The project I’m going to hack on requires Ruby 2.2.2. Manton, recommends using rbenv to manage Ruby versions so I guess I’ll try and install that.

#rubyquest

Jonathan Hays @cheesemaker